Springt auf einmal nicht mehr an,..bin ich zu doof?

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Stjopa » 10.01.2021, 16:18

Lumael » 09.01.2021, 20:56 hat geschrieben:
Stjopa hat geschrieben:
Lumael » 09.01.2021, 14:23 hat geschrieben:Falls das einer von hier gewesen ist, was irgendwie sehr nahe liegt,

Dein Generalverdacht beleidigt das Forum und seine User jetzt aber schon ein bisschen. Finde ich nicht sehr fein.


Das finde ich jetzt ein wenig unfair von Dir, da es tatsächlich sehr wahrscheinlich ist, dass es jemand war, der den Link über diesen Thread angeklickt hat. Ich kann nachvollziehen, dass sich einige Stammuser jetzt angegriffen fühlen, aber euch und die anderen die hier mitgeschrieben und versucht haben mir zu helfen, beschuldige ich auch in keinster Weise! Es lesen aber viele Leute hier mit und nicht alle sind wir heilig,...und diesen einen Vollidioten der das gemacht hat, habe ich damit angesprochen. Nachdem ich das gemacht habe, war der Kommentar auch gelöscht! Ich verstehe wirklich nicht, wieso ich deshalb hier angefeindet werde.


Mir ging es um die Formulierung "einer von hier". "Die von hier" sind Leute, die sich zu einem grossen Teil durch die Forumstreffen persoenlich kennen, die das Forum ausmachen und die die von Maybach angesprochene Lagerfeuer-Romantik schon erlebt haben. Dass Du nur irgendeinen dahergelaufenen Anklicker Deines Links meintest, ist jetzt klar. Aber das ist eben "keiner von hier". ;)
Stjopa
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Lumael » 10.01.2021, 17:36

Mit "falls das einer von hier gewesen ist, was ich irgendwie sehr wahrscheinlich finde", ging es mir um den ursächlichen Zusammenhang und die mathematische Wahrscheinlichkeit an sich alleine!...nicht ums Beschuldigen und über einen Kamm scheren, des gesamten Forums! Wenn du dich damit persönlich angegriffen fühlen willst, bitte! Ich will mich nicht streiten. Ich hab mir nach einigen PNs, welche ich erhalten habe, auch ein paar spezifische threads durchgelesen und bin um ehrlich zu sein sehr verwundert, über die Reaktionen auf meine, wie ich meine, für alle außer den möglichen Täter, harmlose Schlussfolgerung. Ich bitte kurz einmal darum, ganz objektiv zu bleiben und zu versuchen ein wenig zu reflektieren: Ich hab ein Foto von mir in" böser, schwarzer Antifa Kleidung" und ein Video gepostet. Mein Thread hat über 1440 Aufrufe,..und das besagte Video an sich ganze 45 (wobei 10 davon wahrscheinlich von mir selber sind)! Angenommen ein unvoreingenommener dritter, würde so etwas erleben, was würde er denken? Das ein Deutscher mir rechten Ambitionen zufällig darüber gestolpert ist und seinen populistischen Senf dazu gegeben hat? Möglich! Wenns tatsächlich so war, tut es mir leid!!! Ich hab mich aber nicht in dem Forum hier angemeldet, um mich über so nen Mist zu ärgern (und ich war eigentlich der Meinung, dass das nach meinem ersten Kommentar dazu auch erledigt war), sondern um mein Motorrad wieder zum Laufen zu bringen und mich mit Gleichgesinnten über etwas zu unterhalten, das uns allen Freude und Erleichterung vom Alltag bereitet. Ich würde diese Angelegenheit damit gerne beenden und wäre sehr dankbar, wenn wir das alle vergessen und wieder zum ursprünglichen Grund unserer Anwesenheit im Forum, zurückkehren könnten!
Lumael
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon TW » 10.01.2021, 19:47

Hallo,

ich erneuere meine Bitte (da wir uns jetzt alle ausgetauscht haben und das Ganze auch nichts mehr bringt) wieder zur Tagesordnung überzugehen.

Gruß
TW
TW
Moderator
Moderator
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon chaosracer » 10.01.2021, 22:01

Chickenmarkus » 10.01.2021, 13:14 hat geschrieben:Die Wege der Bots und der dagegen ankämpfenden (KI-)Algorithmen sind unergründlich. Amen! :P

Gerade der von dir genannte Kommentar kommt mir gerade extrem bekannt vor. Habe ich auch erst kürzlich irgendwo in den Weiten des Internets gelesen und als solchen abgetan. ;)


Ich bin da auch bei TW. Markus hat es wahrscheinlich am besten getroffen mit seiner Annahme.
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon engel » 11.01.2021, 19:32

Hi,

schon mal ohne Choke probiert? Nur ein bisschen mit dem Gas spielen. Nach ein paar Gasstößen läuft meine dann auch im Standgas. Fahre meistens sofort nach dem Starten los.
Vermutlich Choke-Kanäle verstopft...
Zu dem link: das gibt es wohl in jedem Forum. Und nie ist es einer von den Richtigen. Bevor man gleich draufhaut...
VG
Frank
engel
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Hondareiter » 11.01.2021, 20:23

Die grossen Choke-Kanäle gehen bis zur Drosselklappe und werden als allerletztes verstopfen.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon engel » 12.01.2021, 12:14

Hi,

als Letztes ist relativ, oder?
Bei meiner/sind waren nach 8 Jahren Standzeit wohl genau die zu. Und die Standgasdüsen.
Abgesehen davon, Versuch macht klug. Ohne irgendwelchen Aufwand.

Gruß
Frank
engel
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon gumic » 12.01.2021, 16:11

Na ja, weiter hinten wie ganz hinten geht doch nicht, genau so wie das Letzte auch ganz am Schluß kommt.
Danach kommt nix mehr.
Zuletzt geändert von gumic am 12.01.2021, 16:11, insgesamt 2-mal geändert.
gumic
Stammuser
 
Benutzeravatar
 

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron