Springt auf einmal nicht mehr an,..bin ich zu doof?

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Re: Springt auf einmal nicht mehr an,..binn ich zu doof?

Beitragvon piko » 15.12.2020, 14:04

Was man so liest ... alles Spezialisten hier ...

... Motto: ich hätte da gerne mal ein Problem ... :oops:

Sorry! ... weitermachen :mrgreen: :mrgreen: :mrgreen:
piko
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..binn ich zu doof?

Beitragvon gumic » 15.12.2020, 16:19

In Coronazeiten ist es langweilig, da ist das hier doch hier eine prima Gelegenheit mit gefährlichem Halbwissen zu glänzen. :undweg:
Zuletzt geändert von gumic am 15.12.2020, 16:19, insgesamt 2-mal geändert.
gumic
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..binn ich zu doof?

Beitragvon Lumael » 15.12.2020, 17:07

TW hat geschrieben:Hallo Lumael,

shit happens..!
Sind diese Wartungseinträge wirklich die einzigen? Was ist mit der Ventilspielkontrolle, die bei 24.000 km, 48.000 usw. erfolgen soll, zu erfolgen hat?
Halte uns auf dem Laufenden, denn Problemschilderungen- und lösungen sind für das ganze Forum von Interesse...


Es sind zumindest die einzigen die eingetragen sind,...also wurde vermutlich keine Ventilspielkontrolle durchgeführt (...danke für den Tipp). Mir war beim Kauf natürlich klar, dass früher oder später Wartungsarbeiten auf mich zukommen werden,...Ich hätte mir nur gewünscht, dass es nicht sofort passiert...

Gibts hier im Forum beiträge zur Ventilspieleinstellung?...mit Anleitung traue ich mir das zu,...aber das ist wohl eine Sache für einen anderen thread

Ich werd euch natürlich über alle Neuigkeiten informieren,...ich wüsste ja auch nicht was ich ohne eure Tipps machen sollte. Vielen Dank nochmal!!!

mischinka hat geschrieben:Das ist auf Deinem Foto schwer zu erkennen, aber könnte tatsächlich sein. Eine Leitung müsste vom Benzinhahn hinter der Seitenverkleidung nach vorn zum Motorblock gehen, so wie hier in dem Bild:

Das werde ich mir ansehen, sobald ich wieder beim Motorrad bin!
Lumael
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon TW » 15.12.2020, 18:00

Hallo,

wie gesagt ist unser Wiki hilfreich und auch die Funktion "Suche".
https://cb-500.de/viewtopic.php?f=2&t=4 ... l&start=40

Reine Ventilspielkontrolle ist durch den zu betreibenden Aufwand nicht gerade billig und auch nichts für Anfänger (schließt mich ein). Der Aufwand erhöht sich falls das Ventilspiel angepasst werden muss. Aber bring die Maschine erst mal wieder ans Laufen und dann mit 47/48.000 km Laufleistung für die Ventilspielkontrolle in die Werkstatt.

Gruß
TW
Zuletzt geändert von TW am 16.12.2020, 17:01, insgesamt 1-mal geändert.
TW
Moderator
Moderator
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..binn ich zu doof?

Beitragvon Chickenmarkus » 15.12.2020, 20:08

Genau, das Wiki ist da schon guter Anlaufpunkt: https://www.cb500-wiki.de/doku.php?id=s ... stseite_10

Ich bin nur ein mittelmäßiger Schrauber, aber das war gut zu bewerkstelligen und macht Laune. :up:
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..binn ich zu doof?

Beitragvon Lumael » 16.12.2020, 08:25

TW hat geschrieben:wie gesagt ist unser Wiki hilfreich und auch die Funktion "Suche".
https://cb-500.de/viewtopic.php?f=2&t=4 ... l&start=40

Reine Ventilspielkontrolle ist durch den zu betreibenden Aufwand nicht gerade billig und auch nichts für Anfänger (schließt mich ein). Der Aufwand erhöht sich falls das Ventilspiel angepasst werden muss. Aber bring die Maschine erst mal wieder ans Laufen und dann mit 47/48.000 km Laufleistung für die Ventilspielkontrolle in die Werkstatt.


Danke für Links! Wie gesagt, ich bin offensichtlich kein Mechaniker, habe aber trotzdem keine zwei linken Hände. Bei meinem Auto hab ich sogar schon mal den Zahnriemen inkl. Wasserpumpe getauscht, Wellensimmerringe, sogar die komplette Bremsleitungsführung (riesen Aufwand beim Auto) und Hauptbremszylinder mit anschließendem entlüften etc,... und bis jetzt ist noch nichts explodiert. :mrgreen:
Ich bin es auch gewohnt mit feinen Messwerkzeugen, wie Fühlerlehren zu arbeiten (Ich bin von Berufswegen Gitarrenbauer) und war davor technischer Zeichner. Federgabelwartung, neue Ketten und Lager hab ich bei Fahrrädern zur genüge schon gemacht und ich weiss auch wie man einen Drehmomentschlüssel einstellt :mrgreen:

Wenn ihr wirklich meint, dass die Ventilspielkontrolle ohne einen Fachmann nicht durchzuführen ist, lass ich es natürlich in der Werkstatt machen,...ich gebe halt ungerne Geld für etwas aus, was ich selber machen und dabei sogar noch etwas lernen kann,...nicht zuletzt, da es auf Grund meiner Berufswahl mit dem Geld immer ziemlich knapp ist.

Das ist aber alles Nebensache und wie TW schon geschrieben hat,...zuerst soll sie mal laufen!
Zuletzt geändert von Lumael am 16.12.2020, 08:25, insgesamt 1-mal geändert.
Lumael
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..binn ich zu doof?

Beitragvon Chickenmarkus » 16.12.2020, 10:32

Lumael » 16.12.2020, 08:25 hat geschrieben:Wie gesagt, ich bin offensichtlich kein Mechaniker, habe aber trotzdem keine zwei linken Hände. Bei meinem Auto hab ich sogar schon mal den Zahnriemen inkl. Wasserpumpe getauscht, Wellensimmerringe, sogar die komplette Bremsleitungsführung (riesen Aufwand beim Auto) und Hauptbremszylinder mit anschließendem entlüften etc,... und bis jetzt ist noch nichts explodiert. :mrgreen:
Ich bin es auch gewohnt mit feinen Messwerkzeugen, wie Fühlerlehren zu arbeiten (Ich bin von Berufswegen Gitarrenbauer) und war davor technischer Zeichner. Federgabelwartung, neue Ketten und Lager hab ich bei Fahrrädern zur genüge schon gemacht und ich weiss auch wie man einen Drehmomentschlüssel einstellt :mrgreen:

Dann wirst du dich bei der gut dokumentierten Ventilfedereinstellung der popeligen CB500 langweilen. Da ist alles so gut erreichbar, dass die Bewunderung "Boah, so funktioniert das also!" am meisten Zeit einnimmt. So war es zumindest bei mir mit damals weniger Schraubererfahrung. ;)
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon TW » 16.12.2020, 17:01

Hallo,
bei meinen Ausführungen habe ich mich auch davon leiten lassen, dass Du keine eigene Garage, keine geschützte Fläche hast. Und Arbeiten unter Zeitdruck sind nicht gerade die besten Voraussetzungen für den Erfolg.
Aber wenn Dein Kumpel mitspielt, Du Dir diese Arbeiten zutraut, dann versuche es.
Die Bilder im Wiki zur Ventilspielkontrolle bekommst Du auch größer angezeigt. Dann sieht man auch "Ex" und "In", die anzubringenden Farbmarkierungen..!
Gruß
TW

Posting automatisch zusammengeführt: 16.12.2020, 11:17

Hallo Lumael,

und sprich den Verkäufer zu den fehlenden Belegen, Rechnungen an (sei es Ultraschallreinigung, neue Reifen......).
Sind die Reifen wirklich neu? DOT?
Er sollte Dir - falls er für diese Arbeiten nichts mehr haben sollte - zumindest mit Namen und Adressen helfen können.

Gruß
TW

Beim Verkauf meiner Fahrzeuge (sei es Auto, Fahrrad, Motorrad) konnte ich immer eine Art "Dokumentation" mitgeben.
Zuletzt geändert von TW am 16.12.2020, 17:01, insgesamt 2-mal geändert.
TW
Moderator
Moderator
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Lumael » 17.12.2020, 06:02

TW hat geschrieben:bei meinen Ausführungen habe ich mich auch davon leiten lassen, dass Du keine eigene Garage, keine geschützte Fläche hast. Und Arbeiten unter Zeitdruck sind nicht gerade die besten Voraussetzungen für den Erfolg.
Aber wenn Dein Kumpel mitspielt, Du Dir diese Arbeiten zutraut, dann versuche es.
Die Bilder im Wiki zur Ventilspielkontrolle bekommst Du auch größer angezeigt. Dann sieht man auch "Ex" und "In", die anzubringenden Farbmarkierungen..!
Gruß
TW

In Wien gibt es eine Mietwerkstatt, welche ich üblicherweise für Reperaturarbeiten am Auto nutze. Für 10 Euro die Stunde bekommt man da eine Hebebühne und sogar Spezialwerkzeug, falls man es selber nicht hat. Was das schrauben am Motorrad angeht, wird das nächstes Jahr wesentlich einfacher für mich werden. Mein Bruder hat sich etwa 50km von Wien, in Bad Erlach, mit seiner Verlobten ein Haus gebaut und dieses heuer mit einem Carport und einem großräumigen Nebengebäude erweitert, welches als Abstellraum für seine eigene 125er, seine Fahrräder, Winterreifen etc. dienen soll,...und er hat mich sogar schon gebeten Ihm eine Werkbank einzubauen! :mrgreen: Es ist mehr als genug Platz vorhanden, nur der Boden muss noch fertiggestellt werden, und wäre das bereits passiert, stünde meine CB zum Winterschlaf jetzt bei Ihm und nicht bei meinem Kumpel in Wien.

TW hat geschrieben:und sprich den Verkäufer zu den fehlenden Belegen, Rechnungen an (sei es Ultraschallreinigung, neue Reifen......).
Sind die Reifen wirklich neu? DOT?
Er sollte Dir - falls er für diese Arbeiten nichts mehr haben sollte - zumindest mit Namen und Adressen helfen können.

Auf die DOT hab nicht geschaut aber die Reifen haben sich sehr neu angefühlt/ausgesehen und hatten sogar noch diese "Gummihaare" (weiss nicht wie man die nennt)...Ich muss zugeben, dass ich ein bisschen geblendet vom Zustand des Motorrads und auch ein bisschen aufgeregt war (was mir beim Autokauf eigentlich nicht passiert) und somit auf ein paar Dinge nicht geachtet habe, welche eigentlich selbstverständlich wären. Ich habe den Verkäufer und seine Frau als wirklich Vertrauenswürdig empfunden und sie hatte auch fast Tränen in den Augen als die Maschine abgeholt wurde,...ich glaube wirklich nicht, dass man mich da irgendwie über den Tisch ziehen wollte, aber ich werde ihn nochmal kontaktieren, nachdem ich das nächste mal bei der Maschine war und eure Tipps hier befolgt habe!

Beste Grüsse!
Lumael
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon TW » 17.12.2020, 10:57

Hallo,

das hört sich ja gut an und eröffnet Dir viele Möglichkeiten.

"Gummihaare" - die sind dem Herstellungsprozess geschuldet.

Flüssiges Gummi wird in eine Reifenform gespritzt; dafür wird mit Luftdruck gearbeitet um die Reifenform restlos mit dem Gummi zu füllen. Dies kann aber nur erreicht werden, wenn noch vorhandene Luft aus der Form entweichen kann.
Über kleine Entlüftungslöcher wird nicht nur die Restluft sondern auch ein wenig Gummi gedrückt. Dieser wird fest und haftet bei der Entnahme des Reifens aus der Reifenform am Reifen.

Diese bei Deinem Motorrad vorhandenen "Gummihaare" lassen den Rückschluss zu, dass es sich um neue Reifen handelt. DOT gibt Dir dann noch die letzte Gewissheit.

Mit der Zeit verschwinden diese "Gummihaare" - wenn man nicht nur geradeaus fährt - und wenn nicht, ist das auch nicht das Problem.

Fahre vorsichtig, schaue Dir ab wie es andere Fahrer (sinnvoll) machen, steigere Dich Stück für Stück mit stets einer Spur Angst und Respekt dabei - und habe einfach Spaß und Freude.

Gruß
TW

Bei meinen Continental-Reifen für die Yamaha FZ 6 hat mich die Werkstatt fast schon gebetsmühlenartig "ermahnt" wegen der Trennmittel auf den Reifen nicht nur für die ersten 30-50 Kilometer sondern mindestens für 300 km vorsichtig zu fahren.
TW
Moderator
Moderator
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Maybach » 17.12.2020, 11:03

Wichtig ist TW's Hinweis auf die Fertigungszeit, denn ein Reifen, der nicht gefahren wird, wird alt und hat dennoch die Spritzansätze noch dran.

Maybach
Maybach
cb-500.de User
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon gumic » 17.12.2020, 11:20

Es gibt aber auch noch, bei DOT von 1982, fahrbare Reifen. :roll:

Zumindest in Ö. Ist aber eine Glaubensfrage. :wallb:

https://www.youtube.com/watch?v=9XL5VGuIlKk

So bitte nicht.
Zuletzt geändert von gumic am 17.12.2020, 11:20, insgesamt 1-mal geändert.
gumic
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Lumael » 19.12.2020, 07:38

Sie rennt!!!!!

Ich war gestern bei der Maschine (hatte aber extrem wenig Zeit, da ich zu spät von der Arbeit weggekommen bin und mein Kumpel seinen Flug nach Schweden noch erwischen musste. Wir sind deshalb leider nicht dazu gekommen sie einzuwintern,...Ich konnte nur ein paar Leitungen/Züge checken, ein kleines Youtube Video (Link ist unter dem Text) und einige Fotos machen. Aber seht selbst,...und sagt mir dann bitte auch was ihr davon haltet (komische Geräusche oder ähnliches). Ich hatte zur Not auch Startpilot dabei aber das was nicht nötig, da sie beim zweiten Versuch angesprungen ist. Vielleicht war ich das erste mal einfach wirklich zu doof und hab sie abgesoffen (keine Ahnung). Was die DOT angeht habe ich nur auf dem vorderen Reifen eine gefunden,...den hinteren habe ich aber auch fotografiert...

https://www.youtube.com/watch?v=QYTIpLY8pj4

1.jpg

2.jpg

3.jpg

4.jpg

5.jpg

6.jpg

7.jpg

9.jpg

10.jpg


Posting automatisch zusammengeführt: 19.12.2020, 07:38

...und noch eine Frage (ein bisschen offtopic, wenn es nicht stört) Ich bin 172cm gross/klein/hoch/niedrig (...wie auch immer :mrgreen: ) und hab leichte Schwierigkeiten mit beiden Fußsohlen vollflächig den Boden zu erreichen (wie in dem Video unschwer zu erkennen ist) obwohl die CB dafür bekannt ist, aufgrund Ihrer niedrigen Höhe für kleinere Fahrer gut geeignet zu sein....Kann es sein, dass meine CB im Laufe Ihres Lebens eine "höhere Sitzbank" (gibts sowas?) bekommen hat,...oder sieht das in dem Video für euch normal aus?

LG
Zuletzt geändert von Lumael am 19.12.2020, 12:49, insgesamt 4-mal geändert.
Lumael
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Maybach » 19.12.2020, 08:49

Na, dann ist ja der erste Schritt schon getan!
Schaut soweit gut aus. Zu den Geräuschen werden hier Kundigere sicher noch was sagen, aber ich wollte das erst beurteilen, wenn die Karre mal richtig warmgefahren ist. Die paar Minuten in der Garage reichen dafür nicht aus. Erst danach kannst Du feststellen, ob der Leerlauf richtig eingestellt ist in der Drehzahl. Und mache den Choke so schnell wie möglich wieder raus - die Schmierung der Zylinder wird es Dir danken!
Und zu den kurzen Beinen: Du musst nicht vollflächig mit beiden Hax'n auf den Boden kommen. Da reichen die Fußballen völlig aus. Das ist in kurzer Zeit Routine und Du wirst Dich nicht mehr unsicher fühlen. Die Sitzbank sieht jedenfalls nicht aufgepolstert aus.
Und jetzt schon mal die Vorfreude auf die Zeit nach dem Winter (und den Coronabeschränkungen) pflegen!



Maybach
Zuletzt geändert von Maybach am 19.12.2020, 08:49, insgesamt 2-mal geändert.
Maybach
cb-500.de User
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon TW » 19.12.2020, 09:41

Hallo,

sie sieht doch gut aus.
Zu den Geräuschen kann ich Dir auch nichts sagen.
Wie schon bemerkt, den Choke so schnell wie möglich zurückschieben.
Zur Sitzhöhe: Evtl. helfen Stiefel mit höheren Absätzen und/oder Du legst die Maschine tiefer (halt mit Einbußen im Federungskomfort verbunden).
Die Reifen (DOT 2519) sind aus Juni 2019.

Gruß
TW
TW
Moderator
Moderator
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon piko » 19.12.2020, 11:05

Na bitte ... alles wird gut. Bloß nix an der Sitzhöhe machen ... die 1,72 passen perfekt - habe ich nämlich auch ... ;)

Und was den Motorlauf betrifft(wurde ja bereits erwähnt): der CB Motor "hackt" gerne kalt und mit Choke ... den kann man erst warm und unter Last beurteilen, aber da wird sicher auch nix sein?!

Glückwunsch und viele km mit deiner CB ... piko

edit: was die Ventilspielkontrolle betrifft ... schau mal an den Ecken der "Halbmonde" der Ventildeckeldichtung, welche bzw. ob überhaupt Dichtmasse verwendet wurde ... wenn dort nur sehr wenig (bis nix) "bernsteinfarbige" zu erkennen ist, dann war der Deckel vermutlich noch nie ab???
Zuletzt geändert von piko am 19.12.2020, 11:05, insgesamt 3-mal geändert.
piko
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Lumael » 19.12.2020, 11:29

Maybach hat geschrieben:Und mache den Choke so schnell wie möglich wieder raus - die Schmierung der Zylinder wird es Dir danken!
Und zu den kurzen Beinen: Du musst nicht vollflächig mit beiden Hax'n auf den Boden kommen. Da reichen die Fußballen völlig aus.

Danke für den Ratschlag,...Das mit dem choke wusste ich nicht,...ich hatte nur das Gefühl, dass die Maschine fast ausging ohne choke,...aber sie lief ja auch nur für etwa 3 minuten und in der Garage ist es ziemlich kalt...An die Sitzhöhe kann ich mich sicher auch gewöhnen. Meine Motorradstiefel haben ohnehin etwas höhere Absätze.

TW hat geschrieben:Die Reifen (DOT 2519) sind aus Juni 2019.

Ja, das ist das Herstellungsdatum,...Die Reifenhändler schmeissen leider nicht jedes Jahr Ihre Restbestände weg, sondern lagern die so lange ein, bis sie verkauft werden,...Bei uns in Österreich dürfen die Geschäfte (wenn ich nicht falsch informiert bin) bis zu drei Jahre alte (unbenutzte) Reifen als "neu" verkaufen, sofern diese vernünftig gelagert wurden. Ich denke Juni 2019 lass ich jetzt mal so als "neu" durchgehen :mrgreen:, wurden ja auch offensichtlich nicht gefahren,...nur kurz aus der Garage durch den Gartenmatsch,...und in den Anhänger gestellt!

Danke auf jeden Fall, für all eure tips! Ich werde dem Forum mit Sicherheit treu bleiben!,...muss ja noch meine Züge und Griffe Tauschen! Wieso sieht euer "fröhliches smiley" eigentlich so "böse" aus?,...dann nehm ich halt einfach wieder das grüne :mrgreen:
Zuletzt geändert von Lumael am 19.12.2020, 13:59, insgesamt 2-mal geändert.
Lumael
cb-500.de User
 
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon gumic » 19.12.2020, 11:40

Alles wird gut. :up:
gumic
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon Chickenmarkus » 19.12.2020, 16:03

Lumael » 19.12.2020, 11:29 hat geschrieben:
Maybach hat geschrieben:Und zu den kurzen Beinen: Du musst nicht vollflächig mit beiden Hax'n auf den Boden kommen. Da reichen die Fußballen völlig aus.

An die Sitzhöhe kann ich mich sicher auch gewöhnen. Meine Motorradstiefel haben ohnehin etwas höhere Absätze.

Ja, überhalstere da mal keinesfalls etwas. Als Motorradeinsteiger glaubte ich auch noch, dass das ein notwendiges Kriterium eines Motorrads sei. Mittlerweile finde ich es selbst überbewertet mit beiden Zehenspitzen gleichzeitig auf den Boden kommen zu wollen.
Das Motorrad kippt nie auf beide Seiten gleichzeitig, sondern immer nur zu genau einer. Und dort genau so weit bis der diesseitige Fuß dann voll aufsteht. :P
Zuletzt geändert von Chickenmarkus am 19.12.2020, 16:03, insgesamt 2-mal geändert.
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: Springt auf einmal nicht mehr an,..bin ich zu doof?

Beitragvon gumic » 19.12.2020, 16:09

Musst dich halt sicher und wohl fühlen.

Wenn es kein gutes Gefühl ist, kannst ja immer noch eine abgepolsterte Sitzbank und/oder kürzere Federbeine mit Gabel durchstecken probieren.
gumic
Stammuser
 
Benutzeravatar
 

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron