Möglicher Leistungsverlust

Möglicher Leistungsverlust

Beitragvon Jannik » 22.06.2024, 23:59

Hallo in die Runde,

ich hätte mal eine Frage zum Fahrverhalten mit einer 48PS-Drossel.
Ich habe heute mal wieder eine Runde gedreht und es ist so, dass beim Durchzug im 6. Gang bei ca. 120 km/h Schluss ist.
Bis 120 km/h beschleunigt sie ganz normal, doch selbst wenn ich dann Vollgas gebe kommt praktisch kein Vorschub mehr.
In niedrigeren Gängen beschleunigt sie auch auf mehr als 120 km/h und fährt ansonsten so wie immer.
Auch wenn das Moped mittlerweile 210.000 km runter hat glaube ich, dass das zu wenig ist.

Kann das jemand bestätigen oder bilde ich mir irgendwas ein und mit Drossel ist sie im 6. Gang tatsächlich nicht viel schneller?

Viele Grüße
Jannik
Jannik
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Möglicher Leistungsverlust

Beitragvon KarlMeiDrobbe » 23.06.2024, 08:35

Ich habe unter anderem hier im Forum mal gelesen, dass auch die 60PS Variante nur im 5.Gang auf Endgeschwindigkeit zu kriegen sei.

Da ich gelegentlich mal im 6.Gang/2700Touren durch eine Ortschaft tuckere, und am Ortsausgang dann ohne herunterschalten einfach den Gashahn aufdrehe, was meine CB mit bravem, wenn auch wenig enthusiastischem Beschleunigen beantwortet, und dann – wie in den niedrigen Gängen ja auch – nach oben raus immer mehr Dampf entwickelt, war ich mir, ohne es je versucht zu haben, eigentlich absolut sicher, dass sie auch im letzten Gang hre knapp 200 spielend erreicht. schliesslich kommt ja erst oberhalb von 6000 so richtig Schub.

Neulich hatte ich es dann mal ein wenig eilig, und auf der offenen Autobahn wurde ich von der Realität eingeholt: Im letzten Gang kam ich gerade mal auf ca. 160. Da ich stur aufrecht gesessen habe, und teils recht strammer Gegenwind herrschte (Norddeutschland) ging streckenweise auch nur 140. PC26, also unverkleidet, 58Ps.

Da bei der 48PS Variante die 10 Pferde ja eher obenrum fehlen, kann das also schon durchaus ganz gut hinkommen.

Da bleibt nur ducken und runterschalten.

oder auf Turbo und Methanol umrüsten... :bike07:
KarlMeiDrobbe
cb-500.de User
 
Benutzeravatar
 

Re: Möglicher Leistungsverlust

Beitragvon Jannik » 26.06.2024, 13:12

Erst mal vielen Dank für die Antwort.

Ich habe das Problem jetzt die letzten Tage beobachtet und bin mir mittlerweile sicher, dass da etwas nicht stimmt. Bei 6000 Umdrehungen zieht sie noch mal kurz an, fällt dann aber ab 7000 Umdrehungen in ein Leistungsloch. Das Problem habe ich in jedem Gang. Selbst im ersten Gang erreiche ich nur mit Mühe die 9500 Umdrehungen :kratz:.

Es fühlt sich nicht nach harten Zündaussetzern o. Ä. an, sondern eher wie starker Gegenwind, der einen bremst.

Vor 3 Wochen bin ich noch über 2000km durch Dänemark gefahren, da hatte ich das Problem noch nicht.

Kann dieses Verhalten jemand einordnen?

Viele Grüße

Jannik
Jannik
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Möglicher Leistungsverlust

Beitragvon KarlMeiDrobbe » 26.06.2024, 13:37

Der Klassiker wäre ja zu wenig sprit.

Womöglich der Filter im Benzinhahn, oder falls ein extra Filter verbaut ist, könnte auch der zugesetzt sein.

Dreck im Vergaser wäre möglich, aber da ist schlechter Lauf bei niedriger Drehzahl eigentlich typischer.

Wenn die Maschine 210.000 runter hat, wann wurde denn da zuletzt mal das Ventilspiel kontrolliert? Wenn ich mich nicht arg täusche, dann könnte das auch zu solchem Verhalten führen. müsste dann bei kaltem motor weniger ausgeprägt, und mit zunehmender Temperatur immer deutlicher in Erscheinung treten... :kratz:
KarlMeiDrobbe
cb-500.de User
 
Benutzeravatar
 

Re: Möglicher Leistungsverlust

Beitragvon Jannik » 26.06.2024, 14:16

An Spritmangel hatte ich auch schon gedacht, das werde ich als nächstes mal kontrollieren. Umstellen von Normal auf Reserve hatte allerdings keinen Unterschied gemacht, also wird es nicht an den Sieben im Tank liegen.

Ventile habe ich zuletzt vor 10000km eingestellt, da müsste alles in Ordnung sein.
Jannik
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Möglicher Leistungsverlust

Beitragvon Jannik » 28.06.2024, 19:22

Also Benzin kommt genug an. Was mir noch aufgefallen ist: Wenn ich mit etwas weniger als Vollgas beschleunige zieht sie zumindest in den unteren Gängen besser durch als mit Vollgas. Könnte bei der Laufleistung evtl. die Drosselklappenwelle ausgeschlagen sein? :kratz:

Wäre für jede Idee dankbar.

Viele Grüße

Jannik

Posting automatisch zusammengeführt: 28.06.2024, 19:22

Um das jetzt noch aufzulösen: Es ist die Membran vom Gasschieber gleich an mehreren Stellen gerissen :kratz: Ist mir schleierhaft wie das passieren konnte zumal die andere Membran top aussieht.

Kann an der Stelle jemand eine Seite empfehlen, auf der ich so eine Membran bekomme? :)

VG
Jannik
Dateianhänge
20240628_183042.jpg
Membran1
20240628_183045.jpg
Membran2
Zuletzt geändert von Jannik am 28.06.2024, 19:22, insgesamt 1-mal geändert.
Jannik
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Möglicher Leistungsverlust

Beitragvon KarlMeiDrobbe » 28.06.2024, 19:34

Laut Wiki 150€ pro Stück bei zsf-motorrad.de
KarlMeiDrobbe
cb-500.de User
 
Benutzeravatar
 

Re: Möglicher Leistungsverlust

Beitragvon Jannik » 28.06.2024, 19:38

Ohje... Danke trotzdem :)
Jannik
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Möglicher Leistungsverlust

Beitragvon gumic » 28.06.2024, 20:56

CB 500 Vergasermembran 1.JPG
CB 500 Vergasermembran 1.JPG
Ich glaube, ich habe noch einen.

Ich schau gleich mal nach.

Ja, da ist er ja.

Ist ganz und nichts gerissen.
Dateianhänge
CB 500 Vergasermembran 2.JPG
CB 500 Vergasermembran 3.JPG
CB 500 Vergasermembran 4.JPG
Zuletzt geändert von gumic am 28.06.2024, 20:56, insgesamt 3-mal geändert.
gumic
Stammuser
 
 

Re: Möglicher Leistungsverlust

Beitragvon Hondareiter » 05.07.2024, 09:37

Hier bestätigt es sich wieder, das eine Ferndiagnose besonders bei einem
Fahrzeug das 30 Jahre alt ist und 210 Tkm gelaufen hat, sehr schwierig ist.
Ein kompletter Gasschieber und Membrane sind Verschleisteile und nach so vielen
Jahren Benzin am Gummi abbekommen , Millionen mal auf und nieder bewegt, kein
Weichmacher mehr im Gummi, dann ist ein neues oder gut gebrauchtes Teil erforderlich.
Da kann man Seitenweise voll schreiben, weil es so viele Möglichkeiten gibt.
Ich habe am liebsten eine Maschine in den Fingern, dann kann ich Systematisch auf
Fehlersuche gehen.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Möglicher Leistungsverlust

Beitragvon KarlMeiDrobbe » 05.07.2024, 09:59

Jannik » 28.06.2024, 19:22 hat geschrieben:Wenn ich mit etwas weniger als Vollgas beschleunige zieht sie zumindest in den unteren Gängen besser durch als mit Vollgas.


Man hätte auch aus der Ferne durchaus drauf kommen können...

Ein Forum kann natürlich keinen erfahrenen Schrauber vor Ort ersetzen, aber für jemanden, der gerade rätselnd vor einem Unfahrzeug steht, kann auch spekulatives Gruppenbrainstorming durchaus hilfreich sein.

Dafür ist son Forum ja auch da.

Dass keiner eine funktionstüchtige Glaskugel zur Hand hat, meist keine step by step follow along Anleitung mit Erfolgsgarantie angeboten werden kann, und dass auch selbsternannte Experten regelmäßigem Irrtum unterliegen, sollte ja klar sein...
KarlMeiDrobbe
cb-500.de User
 
Benutzeravatar
 

Re: Möglicher Leistungsverlust

Beitragvon Jannik » 06.07.2024, 11:59

Eine Ferndiagnose ist natürlich immer schwierig, aber oft sind es ja die Erfahrungen Anderer, die einen zum Fehler führen. So war es in meinem Fall auch. In einem anderen Forum hatte jemand die gleichen Probleme und bei ihm ist ebenfalls die Membran gerissen. Daher habe ich sie überhaupt geprüft.

Letzten Endes ist ein Forum ja (unter Anderem) auch für solche Fälle da, denn mit Glück hatte jemand selbst bereits so einen Fall :)

Und wer weiß, vielleicht stößt in ein paar Jahren jemand auf diesen Thread und findet damit die Lösung für sein Problem :)

VG
Jannik
Jannik
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 


Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron