Honda PC26 keine Leistung

Honda PC26 keine Leistung

Beitragvon Fendtfahrer » 30.03.2024, 20:11

Hallo,
Ich bin neu hier, mein Name ist Tom, ich bin Landwirt und komme aus Sachsen. Meine Freundin fährt jetzt seit mehreren Jahren eine Honda CB500 PC26 50Ps. Das Motorrad hat jetzt mittlerweile 36000km runter. Ende letzten Jahres hatte es auf einmal kein Gas mehr angenommen, darauf hin hatten wir es zu einem ehemaligen Honda-Schlosser geschafft, der bei uns im Dorf wohnt. Der hatte festgestellt, dass beim linken Gasschieber der Membran gerissen war. Er hatte diese gewechselt, sowie bei der Gelegenheit den Vergaser ultraschall gereinigt, die Düsen (Hauptdüse 122 und auf den Leerlaufdüsen steht nichts drauf) und Dichtungen erneuert. Danach hatte er den Vergaser synchronisiert. Danach nahm sie wieder normal Gas an, hat aber in den unteren und mittleren Drehzahlbereichen so gut wie keine Leistung, erst wenn man so auf ca. 6500 bis 7000 Umdrehung kommt liegt spürbar mehr Leistung an, aber auch nicht soviel wie früher. Selbst bei leichten Bergen tut es sich im zweiten Gang extrem schwer. Kontrolliert wurden Tankentlüftung, Luftfilter, Kompression (11.5 Bar auf beiden Zylindern), Zündkerzen wurden getauscht, Benzinhahn hat neue Dichtungen bekommen, mit Bremsenreiniger wurde auf Nebenluft kontrolliert. Jetzt hatten wir allerdings festgestellt, dass wenn man die beiden Umluftschrauben komplett reingeht, der Motor deutlich besser Leistung annimmt, aber immer noch nicht normal. Da müsste er ja zu Fett laufen? Hätte da jemand noch eine Idee woran es liegen könnte?

Mit freundlichen Grüßen
Tom
Fendtfahrer
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Honda PC26 keine Leistung

Beitragvon gumic » 30.03.2024, 21:49

Hört sich nach Vergaserproblem an.

Hat er den Vergaser komplett aus einander genommen und revidiert?

Das müssten so etwa 122 Teile gewesen sein.

Nur ein paar Teile abbauen und schallen, hilft da nicht.
gumic
Stammuser
 
 

Re: Honda PC26 keine Leistung

Beitragvon Fendtfahrer » 30.03.2024, 21:56

Laut meiner Info hatte er ihn komplett auseinander, hatte auch viele Neuteile eingebaut und zwei Mal das Vergasergehäse geschallt, da es nachdem ersten Mal noch kleine Verunreinigungen hatte

Mit freundlichen Grüßen
Tom
Fendtfahrer
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Honda PC26 keine Leistung

Beitragvon gumic » 30.03.2024, 22:45

Das hier hat er so abgearbeitet?

https://www.cb500-wiki.de/doku.php?id=m ... aser:index

Sicher, dass keine Verunreinigungen aus dem Tank, wie Rostpartikel, die sich gerne unter dem Bereich des Tankdeckels und auch sonst im Tank ablagern, den Vergaser immer wieder zu setzen?
gumic
Stammuser
 
 

Re: Honda PC26 keine Leistung

Beitragvon Fendtfahrer » 30.03.2024, 22:55

Das kann ich jetzt so nicht sagen, ob er das so abgearbeitet hat, da muss ich nochmal nachfragen. Der Mann wirkt aber auf mich auch extrem kompetent, hatte auch seit der Wende bis letztes Jahr bei einem Honda Händler gearbeitet.

Ich hatte in den Tank reingeschaut, da sieht man nur einen grauen Lack, aber so gut wie keinen Rost, höchstens 3-4 Flecken minimalen Flugrost.
Fendtfahrer
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Honda PC26 keine Leistung

Beitragvon gumic » 30.03.2024, 23:22

CB 500 Vergaser.jpg
CB 500 Vergaser in Einzelteilen
CB 500 Vergaser.jpg (43.43 KiB) 331-mal betrachtet


Dann warten wir mal auf weitere, sachkundige Ratschläge.

Eigentümer des Bildes: Hondareiter
Zuletzt geändert von gumic am 30.03.2024, 23:22, insgesamt 1-mal geändert.
gumic
Stammuser
 
 

Re: Honda PC26 keine Leistung

Beitragvon Flyingbrick » 01.04.2024, 12:15

Gratuliere, das wäre die erste gerissene Membran in 30 Jahren CB500-Geschichte. Habe ich bei all den zerlegten Vergasern noch nie gehabt. Und dann hat er sie ersetzt und seitdem läuft die CB nicht mehr richtig?
Das, was Du da als Fehler beschreibst, wäre typisch dafür, dass die Schieber nicht korrekt öffnen -> Folge des Ersatzes einer zuvor einwandfreien Membran durch etwas "selbstgebautes"?
Zuletzt geändert von Flyingbrick am 01.04.2024, 12:15, insgesamt 1-mal geändert.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Honda PC26 keine Leistung

Beitragvon Hondareiter » 01.04.2024, 13:09

Hallo Tom
Du schreibst,auf den LD steht nichts drauf, das ist schon Merkwürdig,wer weiss wo die
produziert wurden. Lange Standzeiten sind schlecht, Benzin hat heute keine lange
Lagerfähigkeit mehr, bildet Bakterien und wandelt mit der Zeit in Essigsäure um.
Düsen im Vergaser sind plötzlich grün oxidiert und der Motor läuft nach einem
dreiviertel Jahr wie ein Sack Muscheln.
Ich empfehle erstmal zwei neue originale Leerlaufdüsen 38ger oder 40ger.
Die Abgasleerlaufschrauben kontrolieren gleiche Länge und gleiche Spitze,
dann 2,5 Umdrehungen rausdrehen wie Werksangabe.
Geht die Brücke vom Schoke bis zum Anschlag zurück in die Dichtgummis, sonst ist der
Motor dauernt etwas überfettet.
Danach schauen wir alle mal weiter. :up:
Zuletzt geändert von Hondareiter am 01.04.2024, 13:09, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Honda PC26 keine Leistung

Beitragvon Fendtfahrer » 02.04.2024, 18:29

Naja, sie hatte vor dem Wechsel der Membran halt so gut wie kein Gas angenommen, sie ging immer aus sobald man etwas am Gas gezogen hat. Nachdem Wechsel nimmt sie halt einwandfrei Gas an, läuft auch im gesamten meiner Meinung nach runder, hat allerdings kaum Leistung. Da werde ich mir nochmal zwei Leerlaufdüsen besorgen und mir den Vergaser bzw. die Membrane nochmal anschauen.

Mfg Tom

Posting automatisch zusammengeführt: 02.04.2024, 18:29

So die CB läuft wieder ordentlich, hatte den Sprit getauscht, sowie hatte sich auf der rechten Seite die neue Leerlaufdüse wieder zugesetzt, diese habe ich gesäubert und jetzt läuft sow 1a. Kann mich hier nur für die ganzen Ratschläge bedanken
Mfg
Tom
Zuletzt geändert von Fendtfahrer am 02.04.2024, 18:29, insgesamt 2-mal geändert.
Fendtfahrer
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 


Zurück zu 34 PS, 48 PS, 58 PS, Drossel & Vergaser

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste