Kühlwasser läuft aus

Kühlwasser läuft aus

Beitragvon maheow » 22.11.2023, 16:21

Hallo zusammen

Im Sommer war das Kühlwasser meiner CB500 (1994) leer und keine Tankstelle in Aussicht - somit habe ich normales Wasser eingefüllt. Nun wollte ich Kühlflüssigkeit nachfüllen, weil die Temperaturen nun den Gefrierpunkt erreichen und musste feststellen, dass das Kühlwasser DIREKT aus einem Schlauch ausläuft. Was kann ich tun?

Kann es sein, dass das Wasser bereits mal gefrören war und nun "innere Schäden" verursacht hat? Was könnte da alles kaputt gehen? Mein Motorrad steht leider zur Zeit noch draussen, wird aber ab Anfangs Dezember in einer Tiefgarage überwintern.

Ich habe leider so gut wie gar keine Ahnung von irgendwelchen technischen, mechanischen oder sonstigen Motorrad-Innenleben-betreffenden Themen - bitte hab Verständnis.

DANKE für eure Hilfe!


LG, Martina
Zuletzt geändert von maheow am 22.11.2023, 16:21, insgesamt 2-mal geändert.
maheow
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Kühlwasser läuft aus

Beitragvon KarlMeiDrobbe » 22.11.2023, 16:35

Moin Martina

Bist Du nach dieser Anleitung vorgegangen?

https://www.cb500-wiki.de/doku.php?id=m ... t_wechseln

Wo hast du Küflü eingefüllt, oben am Kühler? und aus welchem Schlauch kam es direkt wieder heraus? unten an der Schwinge beim Hauptständer?

Grüße
Ben
KarlMeiDrobbe
cb-500.de User
 
Benutzeravatar
 

Re: Kühlwasser läuft aus

Beitragvon wollaa » 27.11.2023, 10:45

Hallo Martina
nächstes Jahr wird dein Moped 30 Jahre alt ! evt. hat dein Kühlschlauch ein kleien Riss / Loch ? oder
die Schlauchschelle ist defekt ?

Da wir Nicht wissen wie kalt der Winter und deine Tiefgarage wird , wechsel besser das Kühlwasser und fülle Frostschutzmittel für
Aluminium-Motoren ein + gemischt mit Destiliertem Wasser ! Es könnte bei offener Türe in der Tiefgarage frieren !
Da deine technischen Qualitäten nicht so
ausgeprägt sind , hol dir Hilfe vor Ort aus deinem Bekanntenkreis. Grüße Wolfgang
wollaa
cb-500.de User
 
 

Re: Kühlwasser läuft aus

Beitragvon gmbo » 27.11.2023, 18:16

So viele Schwachstellen hat das Kühlsystem ja gar nicht.
Bild
https://www.cb500-wiki.de/doku.php?id=m ... lung:index
Wichtig wäre heraus zu finden wo das Wasser austritt.
Wenn es einer der dicken Scläuche vom Kühler ist, was selten vorkommt, aber möglich wäre siehst du es.
Das sollte man feststellen können auch wenn man technisch nicht so bewandert ist. Schau wo es nass ist oder wo das Wasser heruntertropft.
Wenn es am Motor herunter tropft käme die Vergaserheizung in Frage. Beides selten.

Die häufigste Stelle wo Wasser herausläuft ist der Überlauf des Ausgleichsbehälters.

Sie Ursache ist dann sehr oft der Kühlwasserdeckel der sich unterhalb des Tanks befindet.
Dort tritt dann aber kein Wasser aus.
Bild
Dort wird das Kühlwasser nachgefüllt oder eingefüllt und auch kontroliert.
Viele verwechseln das mit dem kleinen Ausgleichsbehälter.
Bild
wenn das Kühlwasser ausläuft dann oft dort. Das kommt von einem nicht richtig dicht schließenden Kühlwasserdeckel.
Bild
der Millimeter mit der Zange gedrückt auf beiden Seiten hat dort zum Erfolg geführt.
https://www.cb-500.de/viewtopic.php?f=2&t=16364&p=323490
Wie schon oft bemerkt der Ausgleichsbehälter ist drucklos. Er sorgt dafür dass das sich ausdehnende heiße Kühlwasser aufgehoben wird um dann beim Abkühlen des Motors wieder zurückfließen kann.

Wenn du nur dort Wasser aufgefüllt hast sollte der Frostschutz noch reichen, also kein Panik und wie gesagt, dann liegt es an den Laschen des Kühlwasserdeckels.

Scheu dich nicht weitere Fragen zu stellen und eventuell Vermutungen wo etwas ausläuft, das bekommen wir hin.
gmbo
Stammuser
 
Benutzeravatar
 

Re: Kühlwasser läuft aus

Beitragvon maheow » 17.12.2023, 13:44

ayayay, lieber Gisbert, Ben und Wolfgang - HERZLICHES DANKE für eure Hilfe!

Glg, Martina
Zuletzt geändert von maheow am 17.12.2023, 13:44, insgesamt 2-mal geändert.
maheow
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Kühlwasser läuft aus

Beitragvon gmbo » 17.12.2023, 19:55

und was wars genau oder hast du aufgegeben?
gmbo
Stammuser
 
Benutzeravatar
 

Re: Kühlwasser läuft aus

Beitragvon maheow » 15.01.2024, 15:00

Lieber Gisbert und alle, die mir hier geantwortet haben

Erstmal liebsten DANK für all eure Hilfen und das Nachfragen!

Und wie gesagt, ich bin wirklich eine Null, wenns ums Innenleben eines Motorrades geht..
..ich habe kurz nach meinem Eintrag herausgefunden, dass ich einfach nur den Ausgleichsbehälter mit Kühlflüssigkeit aufgefüllt habe.. Das Kühlwasser ist dann eben auch direkt aus dem Ausgleichsbehälter-Schlauch ausgelaufen..
..auch im Sommer eben nur den Ausgleichsbehälter mit Wasser gefüllt..

Ein befreundeter Mech meinte, ich müsse mir keine Sorgen machen, dass da was gefrieren könne, da die Kühlflüssigkeit nur minimal zusätzlich mit Wasser verdünnt wurde..

Ayayay ;-)
maheow
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Kühlwasser läuft aus

Beitragvon Free-sky » 15.01.2024, 21:33

Na prima, dann angenehme Winterruhe und später einen guten Saisonstart!
Free-sky
Stammuser
 
Benutzeravatar
 


Zurück zu Lack, Wartung, Polster & Pflege

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron