Heute Vergaser ausgebaut Maschine hatte keine Leistung

Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 06.05.2016, 22:42

Habe heute den Vergaser der FJ 1200 ausgebaut,von den 130 PS war nichts mehr übrig,
keine Leistung im Leerlauf nur noch 2 bis 3 Zylinder oder ging aus.Die Schieber sehen genau so aus,
bleiben oben hängen, die Braune Pampe hing wie ein Tropfen an den Düsen und ist in jeden Schwimmerdeckel
zu Boden gesunken.
Hier schonmal ein paar Bilder.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 06.05.2016, 23:44

Heiliger Bimbam!
Titanic reloaded...wie mag der Tank dazu aussehen?
Gut, dass die bei Dir gelandet ist, anderen wäre nur der Gnadenschuss geblieben.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 07.05.2016, 22:33

Bin mit der Dicken unterwegs,mein lieber Scholli die hat jetzt richtig Druck
Egal bei welcher Drehzahl dreh am Gasgriff und die springt sofort nach vorne.Kein Leistungsloch ,Bocken nichts,,bei 200 auf der Autobahn geht die nochmal ab.
Die Bremsanlage haut jetzt richtig rein,ich würde sagen das hat sich gelohnt.
Zuletzt geändert von Hondareiter am 07.05.2016, 22:33, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 14.05.2016, 22:47

Nun habe ich es endlich geschafft mit dem neuen 6.bla bla bla Anroid die Bilder und Filme vom Internen Speicher
auf die SD Speicherkarte zu senden.Ich möchte noch ein paar Bilder vom vergaser der FJ 1200 zeigen die wirklich
unglaublich sind.Drei von vier Schwimmerzungen mussten neu eingestellt werden,da stimmte hinten und vorne
nichts mehr.Am Samstag war er mit FJ bei mir mit einem grossen lächeln im Gesicht,da haben wir erstmal Kaffee gertunken.
Auf einem Bild kann man sehen wie ich mit dem SynX die Vergaser einstelle.
Zuletzt geändert von Hondareiter am 14.05.2016, 22:47, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon ralfpinzer » 15.05.2016, 07:30

Das SynX habe ich mir auch schon ein paar Mal angesehen. Aber solange die Uhren vom Boehm noch laufen ;)
ralfpinzer
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 15.05.2016, 07:58

Ich frage mich immer, warum eigentlich manche Schwimmer eingestellt werden können (und dann oft genug auch müssen) und die der CB nicht. Es verstellt sich ja nichts, erst recht nicht im Millimeterbereich, von allein.
Gehört zu jedem Vergaser, der eingestellt werden muss, jemand, der sie zuvor verstellt hat? Trotz fehlender Einstellmöglichkeit, da ohne Metallzunge, haben wir an der CB doch auch keinen Einstellbedarf?
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 16.05.2016, 12:49

Habe am Samstag und Sonntag zwei CB 500 Vergaser gereinigt,hier sind ein paar Bilder
von meinem CB Vergaser nach der Ultraschallreinigung mit 93000 Km gelaufen.
Alle Teile werden nach der Schallung sofort mit Wasser abgewaschen und mit
Kompressor trocken geblasen.Es sprechen manche Leute davon habe meinen Vergaser
mit einer Flasche Bremsenreiniger und einer Zahnbürste gereinigt,das könnt Ihr vergessen
.
Eine vernünftige Vergaserreinigung geht nur mit einer groben vorreinigung bei extremschmier,
Ultraschall und Kompressor,austausch aller Oringe eventuell der leerlaufdüse.
Habe noch ein Bild angehangen von einem Düsenüberholsatz von einem Vierzylinder hier fehlen
nur noch die Oringe und die Schwimmerkammerdichtungen.
Was die CB 500 Schwimmer betrifft diese Zungen sind beidseitig befestigt halten dadurch besser,
nur durch verziehen der Zunge oder einlaufen der Schwimmernadel müsste dieser getauscht werden.
Bei Schwimmerzungen aus Messing einseitig aufgehangen kommt die Verstellung durch das Alter bei
FJ 24 Jahre immer wieder hohe Temperaturschwankungen, Hitze vom Motor, fiberationen usw.
Eine Schwimmerkammer war sogar verbogen und blieb am Gehäuse hängen.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon chaosracer » 16.05.2016, 13:43

Da hast Du ja eine prima Waschmaschine, Chris! Sieht aus wie mit Perwoll gewaschen ;)
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 05.06.2016, 20:51

Hier habe ich wieder ein Schmuckstück CB Vergaser mit 57 Tkm Laufleistung.
Der Anschluss für die Vergaservorwãrmung ist verstopft.
Basis ist absolut Top,mache ihn für meine kleine CB Sportmaus als Reserve fertig.

Posting automatisch zusammengeführt: 05.06.2016, 19:22
Zuletzt geändert von Hondareiter am 05.06.2016, 20:51, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 27.06.2016, 23:45

Habe wieder eine schöne schmutzige Baustelle,
hier liegt ein Gegrissel drin wie im Sandkasten.
Zuletzt geändert von Hondareiter am 27.06.2016, 23:45, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Andreas. » 28.06.2016, 10:42

Hondareiter » 06.05.2016, 22:42 hat geschrieben:Habe heute den Vergaser der FJ 1200 ausgebaut,von den 130 PS war nichts mehr übrig,
Hahahahahahah :D
wundert mich nicht, so ohne Vergaser ...........

Nein, Glückwunsch zur erfolgreichen Operation.
Andreas.
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 28.06.2016, 10:46

Das ist ein Vergaser von einer 750ger Honda andere Maschine,
ich wollte keinen neuen Treat aufmachen.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 28.06.2016, 15:44

Andreas. » Di 28.Jun, 2016 hat geschrieben:
Hondareiter » 06.05.2016, 22:42 hat geschrieben:Habe heute den Vergaser der FJ 1200 ausgebaut,von den 130 PS war nichts mehr übrig,
Hahahahahahah :D
wundert mich nicht, so ohne Vergaser ...........

Nein, Glückwunsch zur erfolgreichen Operation.

Der war gut
:krank:
Sorry, Chris... :oops:
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Andreas. » 28.06.2016, 16:24

Flyingbrick » 28.06.2016, 15:44 hat geschrieben: Sorry, Chris... :oops:

Ja, dem schließ ich mich an.
War vielleicht ein klein wenig böse,
hat mich aber sooooo in den Fingern gejuckt ;)

Aber wie geschrieben, Glückwunsch!
Ist ja nicht so selbstverständlich und einfach, wenn es nicht "nur" ums Reinigen geht, sondern da auch offensichtlich mit den falschen Schwimmerständen, es ein Abstimmungsproblem gab.
Hab selbst so ein Schätzchen, bei dem ich nach viel Probieren auf eine brauchbare Abstimmung gekommen bin (aber noch immer nicht ganz perfekt).
War da schon bald soweit, dass ich auf den Vergaser sch.... und mir einen Flachschieber leiste (der angeblich vom Anbieter schon sehr gut abgestimmt ist).
Für den großen Bumms wärs sicher kein Nachteil gewesen :sabber: fürs Geldbörsl schon :|
Andreas.
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 28.06.2016, 18:32

So habe den Rest gerade zerlegt,dabei festgestellt
das chokegestänge ist etwas verbogen,aber das bekomme
Ich wieder hin.
Die rote Staubpampe sitzt fast in jedem Kanal.
10 Oringe drei verschiedene Maße ,porös,hart kein Weichmacher mehr
Vorhanden.
Zuletzt geändert von Hondareiter am 28.06.2016, 19:42, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 28.06.2016, 18:34

Ich habe hier noch eine Sevenfifty-Vergaserbatterie für Dich. Ich kann da eh nichts mit anfangen, die kannst Du gerne haben.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 28.06.2016, 22:50

Das Angebot nehme ich gerne an.
Vielen Dank Micha
Unsere Seven Fifty`s werden nicht verkauft und wenn ich
nur noch putzen kann :beer2:
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 30.06.2016, 17:17

So, den Rest muss der Postbote erledigen. Ein paar Kleinteile (Schwimmerachsen, Schwimmerkammerschrauben) fehlen bzw. finde ich gerade nicht, dafür habe ich Dir vier neue 40er Leerlaufdüsen beigelegt, die ich noch hier hatte. Viel Spaß damit!
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 30.06.2016, 17:53

Ein grosses Dankeschön an unseren Meister. :up: :up: :ddaumen:
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 20.08.2017, 09:49

Nun habe ich wieder einen Vergaser von einer CBR 600 zum reinigen.

Im Inneren stinkt es nach Petroleum alles ist verklebt alle vier Drosselklappen
hängen fest auch die vier Shokstifte und zwei Membranschieber.
Ich hatte noch keinen Vergaser mit so vielen und extrem kleinen Oringen
Unterdruckschläuche Kleinteile mit zwei Ringen die zusätzlich noch in
Kanälen sitzen.
Zuletzt geändert von Hondareiter am 20.08.2017, 09:49, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Nächste

Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste