Nach Vergaserausbau spuckt meine CB500 Wasser

Nach Vergaserausbau spuckt meine CB500 Wasser

Beitragvon jumaxi1 » 21.12.2018, 18:03

Hallo,

Ich habe heute den Vergaser meiner CB500 PC32 Bj '98 ausgebaut, um einen gerissenen Gaszug auszuwechseln. Nachdem ich alles wieder zusammengebaut hatte, habe ich die Maschine natürlich probegestartet.
Nach einer kurzen Zeit, in der der Motor im Standgas lief, ging meine CB aus, und unter dem Getriebe bildete sich eine nicht zu verachtende Pfütze aus schmierigem Kühlwasser (Vermute ich zumindest, Sprit war es definitv nicht).
Ich habe erneut versucht, Sie zu starten, es gab ein paar Zündungen und mehr Flüssigkeit am Boden. Natürlich habe ich mich sofort noch einmal vergewissert, dass ich auch keinen der Schläuche falsch angeschlossen habe; Ich kann keinen
Fehler finden.
Habt ihr vielleicht eine Idee, wo ich etwas falsch gemacht haben könnte, oder einen link zu guten Fotos, wo alle Schläuche an ihrem richtigen Platz zu sehen sind, damit ich das mal vergleichen kann?
Vielen Dank schonmal,

Julius

Posting automatisch zusammengeführt: 21.12.2018, 18:03

Ich habe inzwischen den Vergaser noch einmal komplett ausgebaut. Dabei ist mir aufgefallen, dass an der Unterseite des Luftfilterkastens ein Schlauch (ich schätze mal ein Überlaufschlauch für Kühlmittel) von seiner Position gerutscht ist. Kann mir jemand sagen, was genau das für ein Schlauch ist, und ob das die Ursache meines beschriebenen Problemes sein kann?
vielen Dank,
Julius
Zuletzt geändert von jumaxi1 am 21.12.2018, 18:03, insgesamt 1-mal geändert.
jumaxi1
Einmalposter
 
 

Re: Nach Vergaserausbau spuckt meine CB500 Wasser

Beitragvon gmbo » 21.12.2018, 18:32

Im Wiki haben wir den Kühlkreislauf mal beschrieben.

An den Vergasern hast du die Schläuche der Vergaserhheizung und vom Thermostat geht der Ausgleichsschlauch zum Ausgleichsbehälter.
gmbo
Stammuser
 
Benutzeravatar
 


Zurück zu 34 PS, 48 PS, 58 PS, Drossel & Vergaser

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast