Lichtmaschine defekt?

Re: Lichtmaschine defekt?

Beitragvon gmbo » 20.03.2019, 08:53

Sicherung sollte vor den Relais sitzen.
Wenn nicht im geschützten Kabelbaum dann max 10 cm hinter der Batterie.
gmbo
Stammuser
 
Benutzeravatar
 

Re: Lichtmaschine defekt?

Beitragvon Papa » 21.03.2019, 16:57

Dann müsste ich eine zusätzliche Sicherung einbauen, die größer ist als die gemeinsamen Sicherungen hinter dem Relais. Der USB Anschluß will eine 15A Sicherung, die Griffheizung eine 5A... Das Kabel von der Batterie zum Relais ist etwa 15-20cm lang und die Sicherungen kommen 5-10cm hinter dem Relais...

Ich werde an die Elektrik aber demnächst nochmal rangehen. Inzwischen habe ich 4 Leitungen neu verlegt (USB, Heizgriffe, Warnblinker und Hupe), 2 Schalterrelais (USB+Heizgriffe / Hupe) und ein Blinkerrelais (Warnblinker). Das muss ich nochmal in schön machen...(gerade die Hupfe hatte ich mal eben "reingeworfen", weils schnell gehen musste).
Da bin ich glatt am überlegen, einen weiteren Sicherungskasten einzubauen (statt 4 "fliegender" Sicherungen an den Kabeln) und die Schalterrelais da auch mit zu integrieren.. Vielleicht nehm ich einfach eine Aufputzdose IP44 aus dem Bauhaus, baue da die Sicherungen und die Relais rein, fixiere das unterhalb des originalen Sicherungskasten und wickel dann nach vorne einen zusätzlichen neuen Kabelbaum... Dann ist alles schön und spritzwassergeschützt.

Aber dazu brauch ich wohl ein, zwei Tage mal Zeit und Ruhe..
Papa
cb-500.de User
 
 

Vorherige

Zurück zu Elektrik, Elektronik, Scheinwerfer, Blinker

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste